Incremento de errores en API de mensajería
Incident Report for Woot It
Resolved
El incidente ha sido resuelto. Continuamos monitoreando el comportamiento de nuestros sistemas
Posted Jun 13, 2023 - 15:11 CST
Monitoring
AWS reporta una completa recuperación de los servicios. Continuamos monitoreando
Posted Jun 13, 2023 - 15:03 CST
Update
[12:26 PM PDT] We have identified the root cause of the elevated errors invoking AWS Lambda functions, and are actively working to resolve this issue.
Posted Jun 13, 2023 - 13:27 CST
Update
Equipo de soporte de AWS:

[12:19 PM PDT] AWS Lambda function invocation is experiencing elevated error rates. We are working to identify the root cause of this issue.

[12:08 PM PDT] We are investigating increased error rates and latencies in the US-EAST-1 Region.
Posted Jun 13, 2023 - 13:25 CST
Update
We are continuing to work on a fix for this issue.
Posted Jun 13, 2023 - 13:16 CST
Identified
AWS nuestro proveedor de servicios está teniendo inconvenientes a nivel mundial en los sistemas que utiliza el módulo de mensajería.

Se espera una pronta solución al ser un problema global.
Posted Jun 13, 2023 - 13:16 CST
Investigating
Estamos experimentando un nivel elevado de errores en el API de mensajería y comunicación. Actualmente nos encontramos revisando el evento.
Posted Jun 13, 2023 - 13:14 CST
This incident affected: Mensajería.